減食飲食需知

1.盡可能採用無油或低油烹調:
蒸/煮/烤/滷/燻/醃/凍/涼拌/燙/燉/涮/焗/泡.

2.避免勾芡或加麵糊做成濃湯狀.

3.煮湯採用清湯或煮好冷卻去除上面浮油的高湯.

4.湯面盡量不要加入太多料,尤其是排骨或其它肉類,以蔬菜湯為最佳,且同時可避免吃青菜過水的麻煩.

5.進食前先喝500cc的水以增加新陳代謝避免吸收過佳.

6.吃飯時準備1~2碗的熱開水,將過多的油瀝掉.

7.水果採新鮮的,避免醃漬,罐頭及果汁類.

8.餐食儘可能煮成湯類,可增加飽足感,並且減少油脂的攝取量.

9.水餃應將皮戳破讓湯汁流出後再吃.

10.調味料應採用天然來源,如: 蒜頭,辣椒,薑,蔥,五香,八角,工研醋,咖哩.

*減重者"進補"(吃大餐時之應對之道)

@吃桌

1.飲料: "登時走"的無糖烏龍茶/開水/礦泉水/健怡可樂/健怡雪碧/麥茶/加果寡糖的紅茶.

2.酒: 罐裝啤酒1/3罐,紹興酒小半杯.

3.冷盤: 海蜇皮,各種滷製品,涼拌製品,但不可用沾醬,蔬菜沙拉.

4.什錦羹: 將湯汁瀝乾後再用.

5.各式湯類: 撇開浮油,儘量少喝,且注意料之選用.

6.涼拌,滷漬: 去皮,去肥肉,且應多選擇有骨之部位.

7.油炸者: 絕對限制,當擋不住誘惑時,先去油炸表皮後,放於面紙上吸去油脂再食.

8.各式加碎肉製成之肉丸,獅子頭,蝦丸蜜汁火腿者儘量少吃.

9.油酥類點心,甜湯也不適用.

10.多用新鮮水果.


減肥菜單 2

一天

早餐:烤土司一片,花生醬二匙,葡萄柚半個(212公克)

中餐:烤土司一片,鮪魚罐頭半罐(120ml)

晚餐: 肉片二片(70公克),香草冰淇淋一杯(240ml),四季豆一杯(240ml),紅葡萄一杯(240ml),蘋果一個(155公克)

飲料:黑咖啡or茶

第二天

早餐:烤土司一片,蛋一個,香蕉半根(75公克)

午餐:鹹餅干二片,優格一杯(240ml)

晚餐:熱狗二條(100公克),香草冰淇淋半杯(120ml),綠菜花一杯(240ml),紅葡萄半杯(120ml),香蕉半根(75公克)

飲料:黑咖啡or茶

第三天

早餐:鹹餅干一片,起士一片,蘋果一個(155公克)

午餐:烤土司一片,蛋一個

晚餐:鮪魚罐頭一 罐(240ml),香草冰淇淋半杯(120ml),白菜花一杯(240公克),哈蜜瓜一個(1135公克),紅葡萄一杯(240ml),香蕉半根(75公克)

飲料:黑咖啡or茶

此配方有化學作用,不可任意更改,除鹽和胡椒之外,不可用別的佐料,菜單上有須烹熟的食物一律用水煮,不可用油煎炸.第一次連續三天節食,可減十磅,三天後可照常飲食,但不可過份,四天正常飲食後,想要再減胖時,可再來三天節食,但一定要相隔四天(一個月可減四十磅,十磅約4.5公斤)

菜單中的ml是指毫升,一毫升等於一西西


減肥菜單 3

第一天 第二天 第三天

早餐： 早餐： 早餐：

黑咖啡或茶 黑咖啡或茶 黑咖啡或茶

烤麵包一片 烤麵包一片 蘋果一粒

花生醬兩茶匙 水煮蛋一個 鹹餅乾一片

葡萄柚半個 香蕉半條 低脂起士一片

午餐 午餐 午餐

黑咖啡或茶 黑咖啡或茶 黑咖啡或茶

烤麵包一片 優格發酵乳一盒 烤麵包一片

半個紙杯的鮪魚罐頭 鹹餅乾兩片 水煮蛋一個

晚餐 晚餐 晚餐

黑咖啡或茶　 黑咖啡或茶 黑咖啡或茶

蘋果一個 紅葡萄十顆 鮪魚罐頭、紅葡萄各一杯

任何肉８５ｇ 香草冰淇淋半杯 香草冰淇淋、香蕉半杯

四季豆、紅葡萄、 熱狗兩條 白菜花一杯

香草冰洪淋各一紙杯 綠菜花一紙杯 哈蜜瓜或香瓜一個


化妝品種類介紹

化粧品一般可分為兩大類，一是基礎保養品，專門保養皮膚用；另一類是美容彩粧品，雖

基礎保養品一般來說有以下幾種：

清潔乳
不管是清潔霜、清潔乳或是清潔皂，其主要效用都是用來清潔皮膚。使用時以手指將之均勻地抹在臉上後，以化粧紙擦拭乾淨，或以清水洗淨。

化粧水
化粧水又分為柔軟化粧水以及收斂性化粧水。
柔軟化粧水具有潔淨及柔軟肌膚的万效，可促進皮膚對養分吸收的效果，在洗完臉後使用。使用時倒在化粧棉上，輕輕地在臉上擦拭。而收斂性化粧水的作用是收縮毛孔，在使用乳液後，倒在化粧棉上，輕輕拍打臉部，可使毛孔收縮，皮膚將會更細緻。

按摩膏
這是按摩時專用的用品，它不但能促進肌膚血液循環，還可以增進新陳代謝，保持肌膚年輕。

乳液
這類產品可在肌膚上形成保護膜，隔絕與外界污染物的接觸。若已使用乳液則可免用隔離霜。

營養霜
一般來說可分為日霜及晚霜兩種。日霜的營養成份不比晚霜高，因為白天的時候交感神經作用比較活躍，皮膚的吸收功能比較不完整，而到了晚上，交感神經比較安定，所以可使用營養成份較高的晚霜。

而彩粧系列的產品比較常見的則有以下幾種：

美容霜
它具有保養皮膚之作用，能在臉上形成一層薄膜，並可折射陽光，而且能使臉上的彩妝化粧更均勻、更持久且不易脫落。

粉底
它的作用在於創造理想的膚色。使用時只要以海棉沾取塗抹在臉上即可。依市面販售的產品種類，大致可區分為以下五種：

蜜粉：
適合在春、秋兩季時使用，感覺清爽，可固定粧底，使臉部粉嫩細緻，但使用時必須以手指按擦。

粉膏：
較濃稠，可掩蓋膚質之瑕疵。適合各種膚質，一年四季均可使用，含油量適中瀏覽。

粉條：
含油量較為豐富，適合在冬天或是皮膚特別乾燥時使用。

水粉餅：
在夏天專用，大都兼具防水、止汗的功能，可避免肌膚泛出油光。使用時以海棉沾水擦拭，感覺冰涼、清爽，最適合於夏天使用。但較專業的化粧師或瀏覽較講究化粧技巧的消費者，僅將此產品使用於身體或四肢的部位。

兩用水粉餅：
兼具粉底、粉餅雙重效果的粉底，當妳來不及上粉底，或是補粧時，它能在短時間內讓妳迅速恢復嬌顏丰采。


半斷食減肥法

半斷食減肥法:有效的半斷食減肥法,有效,但最長不要超過三天喔!

準備材料:純蜂蜜 水或果茶(市面玫瑰果茶 紅花茶 甘菊花茶 薄荷茶等不含咖啡因的茶皆可)

Step by step:

採半斷食的方法 三餐及餓時泡2湯匙的蜂蜜+150cc茶或水

(最好採用茶 因可保護胃壁)可採用1日,2日或3日

最好能採用3日法 但最長不可超過3日喔!

復食:視身體需求作調整 錯誤復食食物會導致腹瀉的情形

1日法:無需做復食準備

2日法:復食第一天以稀飯(學生 上班族可選擇速食粥)溫和飲食

3日法:復食第一天稀飯(嚼久一點)或軟質飲食復食第二天稀飯 或僅量選擇溫和的飲食

P.S:如果執行正確 2日法可減2~3公斤 3日法可減3~4公斤!


七日瘦身法

材料:

六支蔥,二至三粒新鮮蕃茄or一個蕃茄罐頭一個包心菜,兩個青椒,

一小把芹菜兩粒新鮮洋蔥or乾洋蔥湯包

做法:

將材料洗淨切小塊和高湯一起煮,煮至菜軟後再依

個人口味加鹽胡椒香菜等...

用餐方式:

第一天:
只吃水果,各樣都行,只有香蕉除外哈密瓜,西瓜卡路里特別低只喝不加糖飲料

第二天:
只吃生菜,可以配瘦身湯喝,吃到飽為止多吃綠色蔬菜,別吃豆類或玉米,晚餐時可以犒賞自己一個家奶油的烤馬鈴薯,今天別吃水果

第三天:
水果,蔬菜,瘦身湯隨意吃.但不准吃馬鈴薯如果未作弊體重應該已經掉了五磅(2~3公斤)

第四天:
只吃香蕉(最多三根)和脫酯牛奶除瘦身湯外今天可盡量多喝水,香蕉和牛奶有較多的卡路里不過今天身體需要是豐富的鉀醣,蛋白質和鈣來抵擋想吃含糖食物的慾望

第五天:
只吃牛肉和蕃茄(最多可吃10到20盎司的牛肉和六個蕃茄)今天最好喝六至八杯水才能沖掉身體的酸性別忘了至少要喝一次湯

第六天:
吃牛肉和蔬菜.可以吃個痛快.想大吃兩三塊牛排配生菜都行但不可以吃吃馬鈴薯.當然湯至少喝一次

第七天:
吃糙米,不加糖的果汁還有蔬菜吃到飽為止,至少喝一次湯放鬆兩天就是正常吃三餐啦!

休息二到三個星期再進行下一回合.....


防曬需知

提起防曬，一般人往往只有在從事海灘戲水、登山郊遊等活動，需要長時間直接曝曬在強烈的陽光之下的防護措施。但是，這樣的防曬觀念與習慣，只侷限在特定的時間與特定的其實，在生活環境裡，紫外線是隨時都存在的，不論是晴天或陰雨天，一年四季的清晨黃昏都全年無休，它還能穿透玻璃、塑膠到達人體。

因此，在妳不知不覺中，日常短暫的步行、上下班和開車等例行性的戶外活動，每天日積月累曝曬在陽光下所吸收的紫外線，便是造成肌膚傷害與老化的重要因素。所以，在每天我們的生活環境正在急遽地改變中，根據研究，保護地球的臭氧量，平均每十年減少3.5%，且正在持續減少中，而在南極圈上方甚至己有破洞的情形產生，使得愈來愈多的紫外線得以穿過大氣層到達地表，也增強了紫外線對肌膚的傷害力。

紫外線具有無形、不易防備的特性，並會持續對肌膚帶來傷害，是影響肌膚老化的重要因素，它會使肌膚失去水分、缺乏彈性、增加皺紋、加速老化，甚至有導致皮膚癌的危機，因而被譽為肌膚的頭號隱形殺手。所以，如何做好防曬保養，是妳在接觸、享受陽光之餘，不可不知的重要課題。

以北半球而言，一年之中，又尤以３月至１０月陽光中的紫外線含量特別高，在這段期間，更加需要防曬保養.

所謂的紫外線，根據其波長可分為ＵＶＡ、ＵＶＢ、ＵＶＣ三種，其照射到皮膚深淺程度不同，傷害程度亦不同。ＵＶ量會因季節、時間、地理條件及氣象等而受影響。太陽光線的ＵＶ量又以夏天最多，５至７月的量高達１至２月的２至３倍。一天當中，則以正午為中心的前後一小時為最高。

海邊和山地，由於空氣清淨，與都市因為煙霧、灰塵等造成的混濁空氣相比較，照射到地面的光線量也較多，ＵＶ量更顯著地增加。另外，高度也會影響ＵＶ的照射，海平線每升高1000Ｍ，即會增加10% ＵＶ。

在日曬當中，肌膚不僅吸收周圍環境中的光線，連地面上的反射光線也會一併吸收。雪地的反射率為85% ，海邊乾燥沙地為7.5%至17% ，潮濕沙地為37% ，水面上為5%至19.6% ，混凝土為5.5%，草地為9.2%。由此可得知，如果妳沒有預先選擇適當的防曬保護，即使坐在太陽傘下也依舊會曬傷。

陽光照射對於不同的人種也會產生差異性。深色皮膚對日照的反應較為敏感，容易曬黑，但不容易曬傷。而淺色的皮膚不易曬黑，卻很容易曬傷並形成曬斑。

所以，白種人接觸陽光容易產生脫水、曬斑、皺紋等現象。黃種人比較不能忍受熱及陽光的照射，須經常遮避。黑種人對於紫外線及熱較具保護作用，能迅速地排出黑色素，對陽光照射的傷害具保護作用。

依上述的情況可以分為六種膚質：
一、極敏感、易曬傷、不會曬黑。
二、很敏感、易曬傷、不易曬黑。
三、敏感性、會曬傷、不易曬黑。
四、稍敏感、會曬傷、會曬黑。
五、不敏感、易曬傷、不易曬黑。
六、不敏感、黑色膚質。

其中一、二類的太多為藍眼金髮的白人，如北歐、愛爾蘭人等。三、四類的大多為地中海區，如義大利、西班牙人等。第五類如亞洲人，第六類的如非洲或中東人。

這是因為基本上黑種人和深膚色的人，其黑色素細胞的數量並非比白種人或深膚色的人多，而是他們的黑色素細胞能夠產生較多又較大的黑色粒，因而能製造較多的黑色素。另外，乾性肌膚較油性肌膚容易產生黑斑，淺膚色較深膚色都容易產生黑斑。當然，要預防黑斑的形成，就入須使用防曬產品。

一般的防曬產品有兩種原理：一是吸收紫外線。其方法是利用紫外線吸收劑的作用吸收紫外線，不使它照射到肌膚上，因吸收紫外線的量有限，以致造成如吃胞不能再多吃的狀態下，必須重新塗抹一次，才能發揮效用，大多數防曬產品是屬於此類。

第二個原理是反射紫外線。此類產品具有高度曲折率的成分，在使用時美觀上不易被接受，因而產品較少。

而所謂的防曬係數是顯示某項防曬製品，防曬效果的程度，數值愈高，表示防曬效果愈好，簡稱為ＳＰＦ(SUN PROTECTION FACTOR)。

ＳＰＦ是（擦過防曬製品後產生日曬現象所需的時間）÷（未擦過防曬製品後，產生日曬現象所需的時間）所得的倍數值。其所含倍數愈高，防曬紫外線的效果愈高。

而好的防曬產品必須具備如下的條件：
一、薄薄地塗在皮膚上時，能緊貼著皮膚，不會覺得有負擔感，容易敷用。
二、接觸陽光時，不變色，很穩定。
三、是質地佳、不含刺激性的防曬劑，保護皮膚作用良好。

在選擇防曬產品時，則可依據下列三項標準來選擇防曬因子：肌膚對陽光反應的程度、度假及郊遊的目的地，以及紫外線的強度。另外，妳還需注意下列事項：
一、ＳＰＦ的號碼愈高，保護的功能也就愈大。
二、保護的作用當然也取決於產品的品質。
三、在日曬之前，就得先使用防曬產品，才能達到更完整的保護。
四、在陽光下曝曬太久或游泳過後，都要再次塗抹防曬用品。
五、一般來說，防曬產品的防曬時間，約等於其防曬係數值乘以十分鐘。

防曬用品雖然具有保護肌膚不受陽光傷害的功能，但是，它不是金剛罩，可以百分之百防曬，所以在日曬時妳仍須特別留意以下幾點：
一、避免於下午十一點至下午三點曝曬，因為此時陽光射線最強。
二、不要在服藥期間做日光浴。例如：避孕藥、抗生素及排尿劑等藥品會引起斑點，服藥時請向醫師或藥劑師諮詢。
三、保護眼睛。日曬時宜配戴太陽眼鏡，有魚尾紋者不宜戴太小的墨鏡。
四、日光浴前宜適當地休息，避免太勞累。
五、對於脆弱、敏感性肌膚，應該使用完全保護的產品。
六、適當地使用防曬用品，使用前必須徹底了解產品的用法。
七、避免曬傷。
八、四十歲以上的人避免日光浴，以防加速老化。
九、避免使用香檸檬油，否則可能造成曬斑或發炎現象。
十、日曬時避免使用香水、古龍水、髮雕等用品，以免引起斑點。
十一、在陽光下避免長時間不移動，尤其是在中午十一點至下午三點之間。
十二、日曬時，不要化濃妝。
十三、塗抹橄欖油，可以吸收少量陽光，會曬黑，凡士林則不能防曬傷。

總之，要避免紫外線所帶來的傷害，先要知道預防勝於治療的道理，每天固定使用防曬用品，強烈日曬時則加強使用防曬品，才是最有效保護肌膚的最佳方法。


標準身材計算

體重 : 身高 - 112 cm

胸圍 : 身高 x 0.52

腰圍 : 身高 x 0.37

腹圍 : 身高 x 0.457

臀圍 : 身高 x 0.542

腿圍 : 身高 x 0.26 + 7.8

有興趣的話不妨算算吧


優酪乳減肥法

1.早餐吃水果

2.午餐喝優酪乳250克，最好是原味的有加AB菌或乳酸菌

3.晚餐喝優酪乳250克

4.若餓了可以喝開水或吃水果

5.若要減肥五公斤以上要連續七天實行優酪乳減肥法

6.若要美容或減三公斤以下可連續三天實行優酪乳減肥法

7.此法可養顏美容又可以減肥是目前歐美非常流行的減肥法


三天十磅

第 一 日

第 二 日

第 三 日

早餐

1. 葡萄柚:半個

2. 烤麵包:一片

3. 花生醬:二匙

1. 水煮蛋:一個

2. 烤麵包:一片

3. 香蕉:半條

1. 鹹餅乾:一片

2. 低脂Cheese:一片

3. 蘋果:一個

午餐

1. 水煮鮪魚:半杯

2. 烤麵包:一片

3. 優格:一杯

4. 鹹餅乾:二片

5. 水煮蛋:一個

6. 烤麵包:一片

晚餐

1. 瘦肉:二片

2. 四季豆:一杯

3. 紅葡萄:一杯

4. 蘋果:一個

5. 香草冰淇淋:一杯
  1. 熱狗:二條
  2. 綠花椰菜:一杯
  3. 紅葡萄:半杯
  4. 香蕉:半條
  5. 香草冰淇淋:半杯
  1. 水煮鮪魚:一杯
  2. 白花菜:一杯
  3. 紅葡萄:一杯
  4. 香蕉:半條
  5. 香草冰淇淋:一杯
  6. 香瓜/木瓜/哈密瓜:一個

備註:每餐飲料:黑咖啡or茶
此配方有化學作用,不可任意更改,除鹽及胡椒外,勿用別的佐料!
每一次連續三天(節食),可減輕十磅重,三天後可照常飲食,but不可過量,四天正常飲食後,又可連續三天節食,一個月內至少可減輕四十磅!!


如何瘦身洗澡篇 1

洗澡篇

1.先用一般肥皂清洗全身，沖水至身體發熱(使身體發熱可加速血液循環並避免等一下按摩時因體溫下降而起疙瘩，毛孔收縮)

2.用粗鹽於腿部由下方往上以打圓圈方式按摩至鹽完全融解(過程不可過於用力會刮傷皮膚)，沖水至身體發熱(粗鹽買一般市面上一斤十幾元的即可，或是可買有香味一罐一百多的，不須用所謂的“塑身鹽”)

3.用減肥皂同2 按摩5分鐘以上(減肥皂也是便宜的即可，幾十元至一百多左右)

4.擦乾身體後，上緊身霜按摩至完全吸收(緊身霜依吸收快慢分兩種，一種號稱是不須按摩的，通常這種緊身霜屬液狀或膏狀，較易吸收，另一種則為須按摩3-5分鐘的，這類緊身霜常為油膏狀，吸收時間較長。不論何種都請適量取用，不然不僅浪費還須等很久才能穿上衣服。另外在價錢上差異頗大，建議在大特價時再買，六七百元左右就可買到，至於何種牌子較好??依個人喜好吧!!)

5.出浴後，做緊身操，雙腳前後與側抬各五十下

注意事項

1.使身體發熱不是要燙熟上桌更嘵在浴室內暈倒了!!

2.不論鹽或減肥皂或緊身霜都請適量，用倒是不會讓妳的贅肉快速瘦下，只會讓妳的錢包快速瘦下去!!(適量取用一個月不用五百元喔!!)

3.有在進行斷食的人最好先別試，因為斷食期間體力較不足也易頭暈，不太適合洗較高溫度的熱水澡!!


上腹突出型

這道食譜裡蔔湯和牛蒡要分開吃,假日前一天把湯煮好,

假日當天醒來就開始喝,不吃其他食物.上腹突出型的人特別適合這道菜.

材料:

1.白蘿蔔(榨汁後每人每公斤體重所需量40毫升)

2.牛蒡(每人每公斤體重所需量20公克)

作法:

1.白蘿蔔不去皮洗淨,用鹽均勻搓揉,放置5分鐘後以清水洗淨,切塊.

2.蘿蔔塊放入果汁機中不加水攪碎,去渣後的蘿蔔汁放入湯鍋備用.

3.牛蒡切片放入蘿蔔汁中,大火煮沸後以小火燉煮兩小時.

4.牛蒡撈起,待涼後分六份冷涷保存,蘿萄湯放入保溫容器.牛蒡的吃法是從喝湯的隔天開始食用,一天一份.


如何瘦身洗澡篇 2

首先，在洗澡之前，可將要瘦的部位塗上乳液，再用保鮮膜將其包裹起來，然後利用時間做以下三個步驟的體操：

1. 縮肩運動。兩個肩膀盡量向上縮起，縮到好像要碰到耳垂。動作非常簡單但是最少要做三十下。

2. 站著或躺著，將身體盡量地拉直，往上方做延伸。

3. 向後踢腿，剛開始可以只踢五分鐘就休息，待自身的調息完畢之後，再繼續進行這個動作，一直運動至流汗為止。

流了一身汗，當然想去洗個澡，而接下來要說的塑身妙招，其實正是在浴室裡所要進行的「絕地任務」。

先照著一般的程序洗好了澡之後，再利用海鹽刷洗自認該減去贅肉的部位。在一番刷洗完後，緊接著便開始用力拍打搓揉贅肉部位，像揉麵糰一樣使勁的揉，一直揉到贅肉部位的皮膚變紅為止。皮膚變紅正代表了你的血路已是暢通。


各類膚質保養法

中性肌膚、油性肌膚、乾性肌膚、敏感性肌膚混合性肌膚、中性肌膚

中性肌膚的妳真是百年難得一見的天生麗質！不油、不乾,呈現白裡透紅的美感，水噹噹的肌膚，噢！令人羨慕的理想美人。

１ 中性肌膚保養重點：
給予肌膚基礎的日常保養，再加強預防日曬即足夠。

２ 中性肌膚保養品選購建議：
除了基礎保養之外，隔離紫外線更是每日不可或缺的保養工作，不潔的髒空氣及殘留的彩妝也會破壞膚質，造成提早老化。柔嫩護膚系列，清爽、柔嫩的滋潤及保護肌膚，最適合中性肌膚的您。

建議使用產品：柔嫩護膚系列、綺麗護膚系列、三重防護凝膠、美顏露、新活系列。

３ 中性肌膚生活作息建議：
保持最佳的生理狀態。因為擁有中性標準肌膚的您，也要小心呵護肌膚，才不枉費老天爺的美意哦！

油性肌膚
（ＯＨ！ＭＹ　ＧＯＤ！我的臉油的都可以炒肉絲了！） 頑固的粉刺、毛細孔粗大、Ｔ字部位油膩、容易脫妝，這些都是油性肌膚的特徵與惡夢。

１ 油性肌膚肌膚保養重點：
除了日常臉部徹底清潔外，不忘做去角質及敷面的工作，同時收斂毛孔也是非常重要的，不僅可清除油脂，還可抑制油脂，不只是一時的去油功夫哦！

２ 油性肌膚保養品選購建議：
選用去角質磨砂霜，可促進老化角質的脫落，敷容蜜可深層清潔毛孔，毛孔收縮面膜，效果也很棒！還有別忘了試試自然夏日護膚系列，使肌膚保持清新舒爽，輕易地和油臉說拜拜！在調理面皰方面，可選用克莉膚面皰調理系列，具消毒、殺菌、防止感染等效用，一點也不刺激皮膚。

建議使用產品：去角質磨砂霜、毛孔收縮面膜、自然夏日護膚系列、克莉膚面皰調理系列、抑油柔膚露、潔容粉、柔珠潔容霜、清新敷容蜜、黃瓜敷容蜜、蛋白敷容蜜。

３ 油性肌膚生活作息建議：
少吃高熱量、辛辣、咖啡、油炸等刺激性的食物，多食用高纖維蔬菜及高纖維麵包，雙管齊下的呵護肌膚才是良方。

乾性肌膚
乾性膚質的美人臉上看來總是緊繃、乾澀、 脫皮、粗糙，易生討厭的小細紋及斑點，這都是乾性肌膚的煩惱喔！

１ 乾性肌膚保養重點：
乾性肌膚要特別注重保濕、滋潤，搭配按摩，能加強新陳代謝。為了避免產生小皺紋及斑點，要特別預防紫外線所造成的傷害。

２ 乾性肌膚保養品選購建議：
應選擇含有高滋潤性及高營養性的營養霜，還須選用含有人參及貂油成分的按摩產品，作定期按摩以增加肌膚的活力，促進新陳代謝，避免老化。以及含有完全抗光素的防禦紫外線產品。

建議使用產品：
高效麗容露、完全防禦日霜、醒膚夜霜、雅可麗護膚系列、磷脂囊美顏霜、嫩白精華露。

３ 乾性肌膚生活作息建議：
乾性膚質的您，最好避免紫外線照射，而且千萬不可做誇張的表情以減少皺紋的過早出現。美麗不是一天養成的哦！持之以恆吧！加油！

敏感性肌膚
最脆弱的就屬敏感性肌膚美人了，因為妳的膚質較薄，常會發紅、出疹、 發癢，微血管顯而易見。所以，想擁有一張明亮動人的臉，只有多花心思在肌膚上了。

１ 敏感性肌膚保養重點：
避免任何有刺激性的保養品，另外再增加肌膚的含水量，才會變水噹噹的美人。

２ 敏感性肌膚保養品選購建議：
選用無香料、無酒精、無色素、天然植物萃取，並能兼顧保濕功效，含保濕水分子的溫和性產品。

建議使用產品：保濕凝膠、美顏露、自然溫和系列。

３ 敏感性肌膚生活作息建議：
要保持居家的清潔，因為家中的灰塵最容易引起皮膚不適，同時要對不新鮮的海鮮類食品說不！季節變化也值得注意。完善的防備，內外加強，美麗也可以很簡單。

混合性肌膚
混合性肌膚美人們，Ｔ字部位總是泛著油光，兩頰因為嚴重缺水，導致乾澀、緊繃。現在混合性肌膚的美人們有福了，就讓雅芳幫妳完成美麗的心願。

１ 混合性肌膚保養重點：
春夏季容易油膩，須保持皮膚清爽及收斂毛細孔；秋冬季節則多加強滋潤、保濕。

２ 混合性肌膚保養品選購建議：
自然溫和系列最符合您的需求了。可在春夏時，使用清爽型保養組合，並搭配敷面霜，調整膚質；秋冬時則使用滋潤型產品。

建議使用：
自然溫和系列、新活系列、美白Ｃ系列、日間與夜間修護露、保濕凝膠、眼圈28天霜、滋潤敷面膜。

３ 混合性肌膚生活作息建議：
特別注意季節的轉變、早晚溫差的變化，養成不同季節選用適合的保養品，以免肌膚產生缺水、老化等弊病。


如何消除小腹?

抬腿會比較有效,仰臥起坐練不到下腹, 所以沒什麼用,...

真的要消除小腹上的脂肪,應該多做一些有氧運動或用到腰力的運動,

羽球 游泳 慢跑 對減小腹的脂肪應該會有效果!

告訴大家一個又不用花錢,又不會累,又不傷身體的好方法,不過這個方法只適用於胖在腹部要消肚子的人,保證有效,提供給諸位胖哥胖妹做參考:

每天晚上睡覺前及每天早上剛醒來各做一次即可:

肚臍正上方一指幅處(約2公分)揉50下

肚臍左右各三指幅處揉50下

肚臍下方4指幅處揉50下


手腳冰冷多快走甩手

手腳常常冰冷，不只是末稍神經循環不好，當外在環境，例如氣候急速改變，或是感冒等疾病流行時，這類人因為免疫力不好，常常就會跟著趕流行。【手腳冰冷】不只是【氣血虛】，心臟病、糖尿病患者，有時也會有【手腳冰冷】的症狀。

如果膚色、肢體功能沒有特殊變化，手腳冰冷只是身體反應外界環境變化的現象，大多數手腳冰冷對身體健康沒有影響，但是常常如此，還是會有一些生活上的困擾。

每天早上用【比走路快、比跑步慢】的速度大步走路，走個三十五分鐘，然後在走得同時，順便甩甩手。

之外，吃也有助於【暖和身體】，簡單易煮的羊肉粥，也可以改善【冰冷】，不過，吃這道粥時，記得不可以和有半夏或昌蒲成份的中藥同時服用，而有感冒或是扁桃腺發炎時，也必須忌口。【運動】加上【藥膳調理】明年的冬天您的手腳就不冷的像冰一樣了。


蔬果汁種類功效

蘋果汁 Apple Juice 調理腸胃，促進腎機能，預防高血壓

Regulates Gastro-Intestinal Regulation &Increases Renal Function

葡萄柚汁 Grapefruit Juice 降低膽固醇，預防感冒及牙齦出血

Lower Cholesterol & Prevents Common Cold

奇異果汁 Kiwi Fruit Juice 含豐富維他命C，清熱生津，止吐瀉

Contains Rich Vitamin C

芒果汁 Mango Juice 幫助消化，防止暈船嘔吐

Lower Indigestion & Prevents seasickness and Vomiting

鳳梨汁 Pineapple Juice 消腫怯溼，幫助消化，舒緩喉嚨疼痛

Lower Indigestion & Soothes Sorethroat

木瓜汁 Papaya Juice 消滯潤肺，幫住消化蛋白質

Prevents Indigestion & Helps Absorption of Protein

西瓜汁 Water Melon Juice 消暑利尿，降血壓

Prevents Heat Stroke & Lowers High Blood Pressure

紅蘿蔔汁 Carrot Juice 刺激膽汁分泌，中和膽固醇，增加腸壁彈性，安撫神經

Neutralizes Cholesterol

芹菜汁 Celery Juice 補充體力，舒緩焦慮、壓力

Lowers Nervous Tension & Stress

香蕉汁 Banana Juice 提高精力，強健肌肉，滋潤肺腸，血脈暢通

Enhances Blood Flow

葡萄汁 Grape Juice 調節心跳，補血安神，加強腎、肝功能，幫助消化

Increases Blood Cell , Kidney & Liver Function"

檸檬汁 Lemon Juice 含豐富維他命C，止咳化痰，有助排除體內毒素

Contains Rich Vitamin C

柳橙汁 Orange Juice 滋潤健胃，強化血管，可預防心臟病、中風、傷風、感冒和瘀傷

Prevents Heart Attack ,Stroke , Common Cold & Influenza"

哈密瓜汁 Cantaloup Juice 消暑解燥，生津止渴

Lower Heat Stroke & Nervous Tension

草莓汁 Strawberry Juice 利尿止瀉，強健神經，補充血液

Increases Nervous Function & Replaces Blood Volume

鳳梨汁 Pear Juice 能維持心臟，血管正常運作，去除體內毒素

Maintains Heart Blood Vessel Function & Eliminates Blood Toxin

椰子汁 Coconut Juice 預防心臟病，關節炎和癌症，強健肌膚，滋潤止咳

Prevents Heart Attack & Arthriti


惱人的「黑眼圈」

睡眠不足會形成黑眼圈，但是有人即使睡了一整天，還是兩個貓熊眼，這到底

是怎麼回事呢？

身體狀況反應在臉上

造成黑眼圈的原因有三種:

第一種是因為睡眠不足造成皮下靜脈充血；

第二種是過敏性鼻炎或氣喘等病患，因為色素沉澱所造成的；

第三種則是眼皮的皮膚角質化，或是眼瞼下垂及眼袋造成的深色眼圈裡應外合，才能徹底消除,因為睡眠不足造成的黑眼圈，只要補充睡眠就可以,皮膚角質化的黑眼圈，也可以用果酸或雷射手術處理,但是從體內反應出來的黑眼圈，就必須多管齊下，不僅是使用去黑眼圈的美白產品，也要改善呼吸系統的問題，否則塗的再多也沒有用，甚至會欲蓋彌彰,化妝只是掩飾，從體內反應出的黑眼圈，即使動手術，不用多久可能會再現最好的方式還是擁有充足睡眠，擁有健康的身體，黑眼圈的問題自然就可以改善。


喝茶學問

白天工作、用腦過多的妳：茉莉花茶、綠茶。

體力勞動、運動過後的妳：烏龍茶、紅茶。

外勤或常處於空氣污染嚴重環境中的妳：綠茶。

孕婦：宜飲淡綠茶，臨盆前1-2月改飲紅茶，產後則改喝加糖的紅茶。

少勞動、運動的妳：綠茶、花茶。

嗜煙酒：綠茶。

肉食主義者：烏龍茶。

陰虛體質的妳：綠茶。

陽虛體質脾胃虛寒的妳：烏龍茶、花茶。

便秘的妳：蜂蜜茶。

減肥美容：烏龍茶、普洱茶、綠茶。

抗癌、防癌：綠茶。

降血脂、防動脈硬化：烏龍茶、綠茶。

延年益壽：烏龍茶、紅茶。


菊花茶可消除眼睛浮腫及疲勞

睡前喝太多的水，第二天早上起床眼睛就會浮腫像熊貓一樣，民間有一方法可以

有效解除，就是用綿花沾上菊花茶的茶汁，塗在眼睛四周，很快就能消除這種浮

腫現象。

菊花對治療眼睛疲勞、視力模糊有很好的療效，中國自古就知道菊花能保護眼睛

的健康，除了塗抹眼睛可消除浮腫之外，平常就可以泡一杯菊花茶來喝，能使眼

睛疲勞的症狀消，如果每天喝三到四杯的菊花茶，對恢復視力也有幫助。

菊花的種類很多，不懂門道的人會選擇花朵白析，且大朵的菊花。其實又小又醜

且顏色泛黃的菊花反而是上選。菊花茶其實是不加茶葉，只將乾燥後的菊花泡水

或煮來喝就可以，冬天熱飲，夏天冰飲都是很好的飲料。

菊杞茶是上好護眼飲料:

菊花茶中加入枸杞，兩種都是中藥護眼的藥材，泡出來的茶就是有名的「菊杞

茶」，尤其是學生常在澈夜溫習功課之後，都出現眼睛疲勞的毛病，近視的人更

是經常感到睛睛乾澀，常喝菊花茶能改善眼睛的不舒服。另外，還有一種形狀像

黑色米粒的決明子，煮成茶汁來喝，也是一種很好的護眼飲料。


消除肩項僵硬

冷熱水交替浴 消除長期電腦桌前引起的肩頸僵硬

長期坐在電腦桌前引起肩頸僵硬，頸部無法轉動，貼著藥膏效果也不佳，想從事

伸展操或其他活動又很累人，可以考慮使用冷熱水交替浴。

冷熱水交替浴是以熱水和冷水交替沖洗患部，促進血液循環。如果 全身痠痛就要

泡在浴缸裡，再出來沖洗溫水；如果是肩部或腰部痠痛用淋浴即可。

首先一定要用水溫40度左右的熱水沖2∼3分鐘，身體暖和起來後用17度左右的冷水

沖2∼3分鐘。由於溫差很大，一開始不習慣的人，冷水水溫稍微高一點也無所謂。

以上述熱水、冷水交替沖水5次，最後要以熱水沖洗。沖洗之後身體一定會覺得舒暢無比。


平時的保養工作

正確的洗髮方法

1.清洗頭皮很重要
清水就可沖掉髮上的污垢，洗髮主要是清潔頭皮，一定要將洗髮精沖洗乾淨哦！

用指腹按摩頭髮起泡後，用指腹按摩頭皮，別太用力，免得傷到頭皮，對新生頭髮也有不良影響。

2.潤絲精只抹髮尾
潤絲精只抹髮尾，另外要一根一根地仔細護髮。而潤絲精抹到頭皮上，反而沖不乾淨。

3.再一次沖水
從髮根沖水，一定要仔細沖洗。容易皮膚過敏的人，最好不要再抹護髮霜或護髮油。

4.用毛巾擦乾
先用雙手甩掉髮尾的水滴，再用毛巾擦乾，以按摩方式搓揉，頭髮才不會分叉。
一到秋天，就有許多惱人的頭髮或肌膚問題，就表示妳在平常就該做好保養的工作了。

正確的洗臉方法

1.熱毛巾將毛細孔打開
沐浴前先用熱毛巾敷臉，可使毛細孔打開，多用清水沖洗幾次，表面污垢即可掉落。

2.用手將洗面乳搓成泡沫
洗面乳直接塗臉會剌傷肌膚，先沾一些於手掌搓至起泡後，再輕輕按摩搓洗即可；沐浴後過十分鐘後再洗臉。

3.沖淨後再泡臉
用溫水將泡沫沖乾淨，洗臉盆內裝溫水，再泡臉１０秒鐘。可拉緊肌，促進血液循環和新陳代謝，讓妳的肌膚更健康細緻。

4.卸粧清潔工夫不可忽略
化粧品的污垢屯積於皮膚上是長黑斑、皺紋、面皰的主因，所以卸粧潔工作絕不可疏忽。

要注意去角質:

四個重點部位：手肘、腳踝、膝蓋、腳掌

這四部位最容易屯積角質，尤其是手肘、膝蓋；腳踝和腳掌的角質會使腳部血液循環不佳。

避免身體腫脹
用熱水和冷水交換敷臉
準備兩個洗臉盆，分別裝熱水和冷水，將臉埋入臉盆中各１０秒鐘，重覆五次即可避免臉部腫脹。

按摩可消除腳部的疲勞
用刷子或毛巾由下往上畫圓清洗按摩，兩側、前側、裡側各四次。
沐浴後，只用蓮蓬頭沖腳１０秒鐘，或用臉盆泡腳亦可避免腳部腫脹。


十個經科學證明長命偏方

1.喝茶：茶裡含有預防疾病，和老化的抗氧化物質。日本研究顯示，喝茶的人不僅命較長，也病較不容易得肺炎、和中風。多喝茶可降低膽固醇、和血壓。

2.信教：美國研究機構指出，上教堂的人，比較不容易得心臟病、高血壓或自殺。英國心理學家指出，任何型式的信仰，不管是神秘主義、或巫術，都有強化生命力的力量。

3.增加睡眠時間：科學家指出，每天日間小睡片刻，不僅可以延長壽命，也可以提升表現力。

4.洗冷水澡：冷水澡，可以改善循環系統的毛病，提高免疫力、和生育力，並且減低心臟病發作的機率。

5.喝紅酒：英國醫學證實，所有酒類，都可以調節膽固醇，防止血凝塊，並且降低罹患心臟病的可能性，而紅酒中的抗氧化劑最豐富，邊進餐邊喝紅酒的效果最佳。

6.養寵物：根據劍橋大學的研究，養寵物的家庭較沒壓力，也較少生病。

7.結婚：已婚者比單身者長壽。此外，快樂的性生活，也能讓你年輕起來。

8.吃得少：節制卡路里的攝取量，可以減緩老化。

9.多笑笑：笑能運動全身，放鬆肌肉，改善血液循環，降低高血壓、和增強免疫力。

10.跳躍：每天原地跳五十下的女人，活得比較長。諾丁罕大學的研究指出，跳躍可以增加臀部骨質的濃度，減少骨質疏鬆的症狀。


番茄（西紅柿）抗癌

番茄（西紅柿）抗癌，你知道嗎？紅紅的番茄寶寶能夠預防哪些癌症呢？

最新研究顯示，番茄最能夠預防前列腺癌、肺癌、胃癌，對胰臟癌、大腸

癌、食道癌、口腔癌、乳癌、子宮頸癌的預防效果也不差。

「美國國立癌症研究中心期刊」最新的研究報告指出，多吃番茄能夠防止

癌症，這是因為番茄含有維他命Ａ、維他命Ｃ、及「lycopene」，能夠以

抗氧化的方式預防癌症。

研究人員針對72個番茄研究進行分析，共有57個研究證實番茄確實能夠減

少癌症罹患風險。其中35個研究具有統計上的顯著意義，15個研究的結果

則無法採信。

番茄抗癌的效果如果這麼好，應該如何吃才能最有效呢？研究人員發現，

只要是番茄製品，不論是番茄生吃、番茄汁、番茄醬，只要養成吃番茄的

習慣，就可以獲得保健養生的益處。當然，如果能夠生吃番茄，避開加工

產品過多的鹽分和油份，番茄的健康效果更能夠有效發揮。


泡腳對身體有好處

(一) 熱鹽水泡腳，趕走感冒。

感冒的症狀令人十分難受，因此，在感冒初期症狀尚輕的時候，應該把握時機，用如下方法自我治療。

首先在盆內裝些溫熱的水，把雙腳浸在水中，然後加入一些鹽，並且徐徐加入較熱的水、泡到泛紅並且流汗為止。擦乾變腳後，穿上襪子溫暖 ，並且充分休息即可。只要感冒不是很嚴重，通常可以治癒。

(二) 幫助入睡又可美容的祕方

每到天冷時，妳是否也有手腳冰冷很難入睡的情形呢?!在此，我提供一個既可幫助入睡又可美容的秘方，方法其實很簡單，那就是，每天睡前用熱水泡腳。

要特別注意的有兩點:

(1) 熱水的水溫要到妳能忍耐的極限，就是說越熱越好

(2) 水位的高度是要到小腿的三分之二處才有效


讓妳越吃越瘦

記得以下的食品守則，美人們可要仔細的做功課喔！

1.橙汁

2.多吃魚可以瘦下半身。

3.香菇可減肥！

4.蔬菜沙拉幾乎是減肥菜單的必備之物

5.披隡所含的熱量太高。

6.米令人肥胖，應少吃為佳。

7.大漢堡，足以抵消一個月的減肥功效。

8.啤酒也是使人肥胖的原因！


女性 vs 鐵質

13∼34歲的年輕女性，是缺鐵高危險群

缺鐵的高危險群體內鐵的營養狀況會受到性別、年齡的影響。根據衛生署公布的國民營養狀況調查，女性在四歲以上各年齡層都有缺鐵的問題，尤其以13∼34歲的年輕女性，是高危險群之一。但是，缺鐵並不是女性的專利。男性中，以成長中的青少年、65歲以上的老年人，缺鐵率較高。

能否被吸收利用，比含鐵量更重要
補充鐵質的正確觀念是，「食物中所含的鐵質能否被人體吸收、利用，比含鐵量多少更重要，」一般來說，動物性食物含鐵的吸收、利用率，是植物性食物的三倍。動物性食物中的鐵，稱為血紅素鐵，可從肝臟、豬肉、牛肉、生蠔、蚌等獲得。通常顏色愈紅，含鐵量愈高。而且，鐵質在小腸中被吸收、利用時，不易受其他食物影響。

一天一種瘦紅肉就可以補足鐵質
蕭寧馨進一步指出，其實，一般人只要每天的一餐中，有吃到一種瘦紅肉，就可以補足鐵質，而且也不會攝取過多的脂肪。植物性食物中的鐵，則稱為非血紅素鐵。例如，深綠色蔬菜如菠菜、番薯葉，以及榖類和豆類如黃豆、紅豆。通常顏色愈深，含鐵量愈高。

蘋果、葡萄乾 顏色深 含鐵量不一定高
另外，特別要提醒的是，一般人常認為蘋果、葡萄乾富含鐵質。其實，每100公克的蘋果或葡萄乾所含的鐵量都在0.5毫克以下，算不上鐵質的優良來源。促進鐵吸收的因子補充鐵質，除了選擇鐵質吸收率高的食物，在進餐同時，也應儘可能搭配促進鐵吸收的維生素C，或使用鐵鍋烹調。

多攝取維生素C促進鐵的吸收
吃素的人最好選擇同時含有維生素C和鐵的蔬果，如杏、酪梨、棗子、草莓、黑芝麻、紅豆、綠花椰菜、海藻、紅莧菜。或是在進餐時，多喝一杯柳橙汁、檸檬汁，也有助於人體吸收鐵。維生素C是促進非血紅素鐵吸收的強力因素，並且能改善植酸抑制鐵質吸收的效果。75毫克的維生素C可以促進約3∼4倍的吸收率。此外，彭巧珍也推薦，吃完牛排，改掉喝咖啡或濃茶的習慣，而以含維生素C的果汁或水果取代，將是更好的組合。

鐵鍋補鐵
中國人慣用的傳統鐵鍋，最近也被證實可以補充鐵質。英國期刊《刺絡針》（Lancet）最新研究指出，治療貧血最常用的方法是補充鐵劑，但使用鐵鍋也許是個更簡單、有效的方法。研究人員針對鐵鍋和鋁鍋烹調食物對人體健康的影響進行研究，結果發現鐵鍋煮菜能夠讓小孩子的發育較好，而且血液的血紅素也較充足。不過，趙強特別提醒，要讓鐵鍋溶出鐵質，必須要在鍋中加入水和酸性物質一起煮，例如糖醋、紅燒加番茄。降低鐵吸收的成分另外。

鈣、單寧酸茶和咖啡會妨礙鐵質吸收

進餐時，應儘可能避免影響鐵吸收的鈣、單寧酸、植酸、草酸，以及纖維質。

1.鈣市面上標榜高鈣高鐵奶粉，強調能預防骨質疏鬆，又能增添好氣色。但是，

業者所添加的鐵化合物，較難吸收，而且鈣還會影響鐵

的吸收。為了降低鈣質的影響，最好錯開攝取的時間。不妨利用早餐、餐間點心

、睡前來攝取所需要的鈣質，午餐和晚餐則以攝取鐵質為主。

2.單寧酸茶和咖啡

最好不要緊接在餐後喝。因為單寧酸會與鐵質結合後沉澱，使得鐵質無法被吸收

。一杯茶會降低64％的鐵質吸收率，一杯咖啡則會降低39％。趙強則建議，飯前

飯後兩個小時，最好都避免喝茶或咖啡。植酸、草酸與纖維質一般來說，口感澀

澀的蔬菜，都含有高量的植酸、草酸，會和鐵質結合，降低鐵的吸收率。

素食者鐵質吸收原則
植酸和草酸存在於蔬菜、榖類、豆類和核果類中。因此，以這些食物為主食的全素者比葷食者更容易發生缺鐵的現象。解決的方法是，「將每餐飲食中的植酸攝取量降到10毫克以下，或同時多補充含維生素C的蔬菜、水果，就可以改善鐵的吸收率，」趙強建議。瑞士科學家的研究則發現，將黃豆中的植酸完全除去時，鐵質的吸收率可以增加4∼5倍。除此之外，太多的纖維質也會在腸道中，結合鐵質排出體外。容易缺鐵的人，其實只要牢記這些原則，遠離缺鐵的危險，並不難。

優良鐵質排行榜食物
排名 食物名稱 含鐵量/毫克

1 紫菜 90.4

2 黑芝麻 24.5

3 柴魚片 15.3

4 文蛤 12.9

5 榖類早餐品 12.4

6 蓮子 12.3

7 紅莧菜 12.0

8 豬肝 11.0

9 紅豆 9.8

10 黃豆 7.4


纖維食物的效用

美國內分泌學者發現，適量的纖維質可以使血糖降低，以趨減緩糖尿病的病況

，讓糖尿病患者的治療途徑多了一個方向。纖維食品是不多熱量的多糖，它不

但食後易有飽腹感，而且還可以刺激消化液的分泌，使腸道蠕動，助於排液系

統順暢，同時也兼具刺激胰島素的產生，並使醣類吸收減緩，葡萄糖相對減少

，亦可減少胰島素的需要量，研究中並表示，不僅對糖尿病，高纖維食品也可

防止便秘、高膽固醇血症、冠心症等疾病的發生。所以現在美國糖尿病學會漸

以高纖、高多醣類食物來代替低醣的治療方式。

我們可將平時食用的纖維分為二類：

一、非溶性纖維：如纖維素、半纖維素等，多存於穀類及豆類種子的外皮。

二、可溶性纖維：如果膠、藻膠等，果膠多存於水果之中，而藻膠則可在海帶

、紫菜中發現。

首先先瞭解何謂「膳食纖維」，是指不被消化吸收的碳水化合物。依其對水的

溶解度可分為「水溶性」與「非水溶性」膳食纖維，果膠和樹膠等屬前者，可

由大麥、燕麥麩、豆類和水果中獲得；而纖維素、木質素和半纖維素等屬後者

，主存於穀類及蔬菜中。膳食纖維在人體的功能有：

預防便秘、大腸癌

膳食纖維可增加糞便量，促進腸胃蠕動，防止便秘。縮短糞便在大腸中滯留時

間，減少致癌物質的生成及與大腸壁接觸的機會，防止大腸癌的產生。

增加飽足感

食纖維因其體積大且有咀嚼感，可延長食物在胃停留的時間，增加飽足感又不

會產生熱量，對食量大、體重需控制者幫助很大。

降低血膽固醇及血脂肪

水溶性纖維與膽酸、膽鹽結合，增加兩者由糞便排出之量，促使肝臟將膽固醇

轉變成膽酸、膽鹽，另在腸道減少脂肪的消化與吸收率（脂肪要分解脂肪時必

須靠膽酸、膽鹽當乳化劑）因此可降低血膽固醇及血脂肪。

幫助控制血糖

纖維在腸道與食物混合，減少消化液滲入食物中，降低醣類的消化，減緩血糖

上升。

膳食纖維在人體竟然有如此大的功用，那麼我們應如何選擇食物呢？

．以均衡飲食為原則，應攝取適當熱量及各類營養素。

．依個人狀況，應採漸進式，讓腸胃慢慢適應，才不會引起脹氣或腹瀉的副作用。

如以胚芽米，糙米或五穀雜糧（甘藷、玉米、薏仁等），慢慢取代精製白米。

．多攝取高纖維的新鮮蔬菜水果，且生食比熟食佳。

．便秘者除應多攝取高纖食物外，每天須多喝水（約8-10杯 )

，且做適度運動及過規律的生活。

．高纖飲食會影響鈣、鐵、鋅、葉酸的吸收，故宜適量補充維生素及礦物質。

長期每天吃2-3個蘋果能降低膽固醇，蘋果

中含果膠（屬水溶性纖維），前面曾提它可降低血膽固醇及血脂肪，但除了蘋

果外尚有其它天然食物亦含有豐富的纖維。除此之外，更要提醒大家，平常飲

食應均衡，不暴飲暴食，日常食物多選擇高纖食物，相輔相成，您就會得到相

得益彰的效果。


喝水減肥法

早:

吐司一片 水煮蛋一顆 脫脂牛奶一杯 茶一杯 (健怡可樂 亦可)

中:

脫脂牛奶一杯 水煮鮪魚 (雞胸肉 亦可) 水煮青菜
水果一份 (芭樂 蘋果 蕃茄) 茶一杯 (健怡可樂 亦可)

晚:

以早晚的菜單隨意變換 忌食澱粉及肉類
每天2500~3000cc的水


榮總減肥食譜

每日早餐：芭樂或蕃茄一個、蛋二個及不加糖濃咖啡一杯

星期 | 午餐 | 晚餐
一 | 水果拼盤（不限量，但不能過量）芭樂、蕃茄、葡萄十數粒，或不含糖份、水份過多之水果均可。 | 蛋二個、蔬菜拼盤（小黃瓜、胡蘿蔔、豆芽菜、青椒均可，一小盤），全麥土司一片（烤過），芭樂一個，咖啡一杯。
二 | 冷雞翅膀、胸肉任選一種（煮、蒸、滷均可，但均需去皮），蕃茄二個、芭樂一個。 | 瘦肉三兩（煮、蒸均可），青菜、芹菜、小黃瓜一盤，咖啡一杯。
三 | 蛋二個、蕃茄二個、咖啡一杯。 | 瘦肉三兩、芹菜、胡蘿蔔、生菜一小盤。
四 | 同星期一。 | 同星期一。
五 | 蛋二個、菠菜半斤（只可煮後涼拌，加一滴麻油），咖啡一杯。 | 魚一塊（蒸、煮均可），生菜一小盤、蕃茄二個、烤土司一片、芭樂一個、咖啡一杯。
六 | 同星期五。 | 瘦肉三兩，芹菜、小黃瓜一小盤、蕃茄一個，咖啡一杯。
日 | 同星期一。 | 雞腿一支、胡蘿蔔、煮包心菜一小盤、蕃茄二個、芭樂一個、咖啡一杯。

注意事項：

一、禁食酒、糖、飲料、冰淇淋、蛋糕、瓜子、花生等。一切米食、菜，均不可用油炒炸。咖啡不可加糖。不可喝牛奶。蛋、雞肉、魚，只可煮、蒸、滷。
三餐禁食菜單外食物。

二、可以用茶或白開水代替咖啡。

三、果蔬種類，可增加含糖份、水份較少之水果，如蓮霧、香瓜、水梨，或泡菜、絲瓜、瓠瓜及黃豆芽、韭菜、茄子等青菜。

四、每日吃蛋最多三個（即早餐可減為一個蛋）。

五、多散步、運動、作體操。

六、本菜單實行為期兩週，兩週後回復普通飲食，一般人可減七至十公斤。


如何達到快速身體美白?

美白日常生活小常識：

1.若受日曬、紫外線會造成黑色素增加，皮膚乾燥出皺紋。

因此外出時，必須使用抗曬粉底霜保護皮膚。別忘了雨傘、帽子也很重要。

2.日曬後的護理也很重要。

3.飲食方面：少吃刺激性食物•如辣味、茶、咖啡；多吃含維他命c多的蔬菜、水果。

快速美白：建議一週2~3次敷臉


減重者的新生活公約

1.睡前三小時禁食

2.運動前後兩小時禁食

3.油.糖.酒盡量少用

4.減少鹽份攝取,採清淡飲食

5.水份攝取一天2000c.c.(八杯)

6.適量的全身性運動

7.睡前少喝流質飲料

8.少量多餐

9.定時定量

10.細嚼慢嚥

11.應均衡地攝取各類食物

12.不偏食,不暴飲暴食

13.攝取適量的纖維素,以防便秘

14.刺激性的調味品,應減少使用

每天建議的攝取量:

碳水化合物 四份

蛋白質 六份

水果 二到三份

蔬菜不限量(但乙種蔬菜不宜攝取過多,因其熱量比甲種蔬菜為多,用炒的需過水.

一般建議約四份就可以了,但一定要有深綠色蔬菜!)

單位換算:

1杯=16湯匙=240公克(c.c.)

1公斤=1000公克=2.2磅

1台斤(斤)=600公克=16兩

1磅=16盎司=454公克

1湯匙=3茶匙


減肥小祕方

一、飲食類：

飢餓飲食法

這是最傳統的方法。節食減肥是以吃很少的食物甚至是不吃食物來減肥，
所以身體沒有足夠的熱量去應付基本生理機能所需要的能量，為求生存，
體內會自動地降低新陳代謝，並且會保存脂肪，先消耗瘦肌來應付基本生理機能，
結果瘦肌越來越少，新陳代謝率越來越低，而脂肪越來越多，形成惡性循環，
所以我們常聽到有人節食好幾次卻越減越肥，新陳代謝率越來越低就是問題所在。

低卡營養餐包

低卡營養餐包可減少熱量攝取而不會引起營養不良，
但是有些廠商誤導消費者餐餐都吃低卡營養餐包，一旦不繼續吃體重又會回昇。
其實，低卡營養餐包在日常控制飲食熱量和補充營養是很好的選擇，
可以在一天中搭配一餐食用，它是體重管理的方法之一，但並不是唯一的方法。

減肥茶、糖

會使食慾下降、食量減少，但會造成營養不良，不繼續吃體重會回昇。

吃肉不吃飯

可以降低體重而不會感到飢餓，但長期食用會出現營養不良、骨質

疏鬆、酸中毒、破壞腎臟功能等。

減肥食譜

每個人所需的食譜並不相同，別人的食譜只能做為參考，

應該學習如何按照自己的狀況來規劃自己的飲食，如此才能持久。

二、不當的減肥藥：

安非他命

抑制下視丘攝食中樞，達到降低食慾的目的，長期食用會上癮，有很

嚴重的精神副作用。

利尿劑

體重會下降，但失去的只是水份，長期食用會導致如破壞腎功能、痛風

、糖尿病等。

瀉藥
會使胃酸減少，食慾減退，經常食用會產生貧血和腸胃疾病。

三、其他方法：

三溫暖、減肥衣都只是減去水份的重量；針灸、指壓能短暫的控制食慾，

但不能持久；外科手術有一定的風險存在，而且可能會有副作用。

至於，最近流行的減肥膏或減肥皂，有些的確能消除皮表的海棉組織，

但功效限制於局部和表面，

無法至體內深層減少脂肪、增加瘦肌，減肥膏、皂對肥胖者可能有輔助作用，

最好不要單靠它們來達到目標。


減肥菜單 1

星期一

早餐
全麥吐司2片、水煮蛋一個、250cc咖啡一杯(如果怕苦可以加低指奶精或"代糖"，甜味和一般的糖一樣，在超市或西藥房有售，市價約$100~200)

午餐
糙米飯3/4碗、炒青菜(蕃薯葉+橄欖油一茶匙)、紅燒牛腩(牛腩一兩、白蘿蔔60克、紅蘿蔔30克)、絲瓜湯、蓮霧2個

晚餐
糙米飯3/4碗、炒四季豆(四季豆70公克、橄欖油一茶匙)、清蒸吳郭或虱目魚(半隻魚、將少許薑)、白蘿蔔湯(白蘿蔔50克)、蕃茄一個

星期二

早餐
三明治(吐司兩片、洋火腿15克、蕃茄半個)、250cc咖啡一杯

午餐
餛飩麵(餛飩4個、雞蛋麵50克、小把小白菜)、涼拌海帶絲、蘋果一個

晚餐
胚芽飯3/4碗、涼拌西洋芹菜、味噌湯(豆腐2格)、楊桃一個

星期三

早餐

小餐包2個、白水煮蛋1個、250cc咖啡一杯、大蕃茄一個

午餐
胚芽飯3/4碗、炒草菇、冬瓜湯一碗 、柳丁一個

晚餐
糙米飯3/4碗、燙綠花椰菜、洋蔥炒蛋、金針湯(金針30克)、奇異果一個

星期四

早餐
稀飯一碗、荷包蛋一個、燙青菜

午餐
鮪魚三明治(水煮鮪魚30克、蕃茄半個、小黃瓜)、250cc咖啡一杯、沙拉一盤(最好以芹菜、生菜葉為主)、蘋果一個

晚餐
糙米飯3/4碗、燙青菜、清蒸虱目魚半條、冬瓜湯 、梨一顆

星期五

早餐
全麥吐司2片、水煮蛋2個、250cc咖啡一杯

午餐
胚芽飯3/4碗、銀芽雞絲(豆芽菜50克、雞腿半隻)、小黃瓜炒蒟蒻、白蘿蔔湯、柳丁一個

晚餐
糙米飯3/4碗、燙蕃薯葉、涼拌竹筍、絲瓜湯、草莓10個

星期六

早餐
玉蜀黍一條(水煮的唷)、小餐包一個、250cc咖啡一杯

午餐
糙米飯3/4一碗、清蒸吳郭魚半條 、涼拌西洋芹菜 、菠菜湯、楊桃1個

晚餐
糙米飯3/4碗、炒芥蘭菜(芥蘭50克和橄欖油一匙)、滷豆干4片、清蒸排 骨(小排3塊、白蘿蔔、香菇4片)、蘋果一個

星期日

早餐
全麥吐司2片、蒸蛋(兩個蛋)、250cc咖啡一杯

午餐
茄汁牛肉麵(熟麵條100公克、牛肉2兩 、小白菜100公克)、涼拌小黃瓜、木瓜半個

晚餐
糙米飯3/4碗、蕃茄蛋(蕃茄、蛋一個)、炒A菜、苦瓜湯(苦瓜湯半條)、奇異果兩個

注意事項：

兩餐之間如果感到飢餓的話千萬別吃零食唷!

可以吃幾片蘇打餅乾或吃點水果例如柳丁、芭樂、奇異果、大蕃茄或是喝牛奶

另外,上班族的朋友無法照著本食譜飲食時,每日早餐時喝杯250c.c.的咖啡加上輕淡的早餐,不要因想要快速減肥每次多喝幾cc的咖啡,這樣是會達成你的夢想沒錯,但是因瘦的太快皮膚鬆弛,產生妊娠紋或身體不適到時候就後悔莫啦!

如果第二天感到身體不適時，請勿再繼續實行此一減肥餐唷!!